<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://going-medieval.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>A brief introduction to Antipopes &#8211; Going Medieval</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//goingmedievalblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Going Medieval &raquo; Feed" href="https://going-medieval.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Medieval &raquo; Comments Feed" href="https://going-medieval.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Medieval &raquo; A brief introduction to&nbsp;Antipopes Comments Feed" href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49518"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkutqwzAMhV9ojtpdWvZj7Fl8EZ5a37Bk0rz93JCNkZWsMAzGxz6fkCzBWJTNSTAJxKZKaJ4Sw1hsjoojBZxWarDMD3Abs7mikg+MyP05Fi0gY/dMTBdBTFtsxaAFnSqZZaW2sEBnZDihFG3Pala/7F9e37o0WL26Jgqvw9OwA9MoODAhz7ipuk7AMgX8f5j5J+4IM1M/itBTbqJ8JXd3JqsQVQslz3/gNi/Y49AXOGL5vlO30XWzly53R0RHGkOvOMkWNpLz2DvcLctZCV62kXn+jCkVmVXfI7W4zNmVe49v+8Pu+WV/PB4Pp0/ofQ9z?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jUEOwjAMBD+EMRGtxAXxljYyISixo9pR2t+TcgEu3HZWGg22Al7YiA3tQZkUS53RWj82jasRMXpVVNsSQSte8rHzAb/EXKGkGiIrBhJI4ieLwj8A9zTF5Z+60Jwk9BnewQ/u0i1f3eiG8XR27vJ8AeH3Q6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"129732808","siteName":"Going Medieval","siteURL":"https:\/\/going-medieval.com","icon":"<img alt='' src='https:\/\/goingmedievalblog.files.wordpress.com\/2017\/08\/cropped-youtube.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgoing-medieval.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F&signup_flow=account&domain=going-medieval.com","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/going-medieval.com\/wp-admin\/admin-ajax.php","nonce":"1adbf11448","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"23c62ab356\" \/>","referer":"https:\/\/going-medieval.com\/2020\/11\/20\/a-brief-introduction-to-antipopes\/","canFollow":"1","feedID":"95173790","statusMessage":"","customizeLink":"https:\/\/goingmedievalblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fgoingmedievalblog.wordpress.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F","postID":"2510","shortlink":"https:\/\/wp.me\/p8MlqE-Eu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/going-medieval.com\/2510","statsLink":"https:\/\/wordpress.com\/stats\/post\/2510\/going-medieval.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,011 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgoing-medieval.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F&signup_flow=account&domain=going-medieval.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjt0KgzAMhV9oXXFMmRdjz+JP1Jam7ZoE59svgleFwCEn5+PE7tm4OAWZgazX+QqU45K7p5vVwJQiQ+Tzjml0AYwQlGFVT+El1TkUk4OsLpItEAaG2eREXG01xRugPpFltLyrcZD7MUA8azfG0CrwwXfT9k336F790/8Bhp9F8g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goingmedievalblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/" />
<link rel='shortlink' href='https://wp.me/p8MlqE-Eu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgoing-medieval.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgoing-medieval.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A brief introduction to Antipopes" />
<meta property="og:url" content="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/" />
<meta property="og:description" content="Over the past few weeks I have had numerous people ask me about Antipopes. Can’t think why. I am joking, of course. People are interested in Antipopes because of the state of American politics, and…" />
<meta property="article:published_time" content="2020-11-20T17:00:44+00:00" />
<meta property="article:modified_time" content="2020-11-20T17:07:20+00:00" />
<meta property="og:site_name" content="Going Medieval" />
<meta property="og:image" content="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=706" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="A brief introduction to&nbsp;Antipopes" />
<meta name="twitter:image" content="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://going-medieval.com/osd.xml" title="Going Medieval" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Going Medieval" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Medieval History, Pop Culture, Swearing" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://going-medieval.com/feed/;icon-uri=https://goingmedievalblog.files.wordpress.com/2017/08/cropped-youtube.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Over the past few weeks I have had numerous people ask me about Antipopes. Can’t think why. I am joking, of course. People are interested in Antipopes because of the state of American politics, and the fact the medieval history is just way way to relevant anymore. You may or may not have noticed that&hellip;" />
<link rel="amphtml" href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/amp/"><link rel="icon" href="https://goingmedievalblog.files.wordpress.com/2017/08/cropped-youtube.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://goingmedievalblog.files.wordpress.com/2017/08/cropped-youtube.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://goingmedievalblog.files.wordpress.com/2017/08/cropped-youtube.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://goingmedievalblog.files.wordpress.com/2017/08/cropped-youtube.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-2510 single-format-standard wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://going-medieval.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://going-medieval.com/" rel="home">Going Medieval</a></p>
												<p class="site-description">Medieval History, Pop Culture, Swearing</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://going-medieval.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://going-medieval.com/contact/">Contact</a></li>
<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a title="Index" href="https://going-medieval.com/subject-index-table-of-contents/">A-Z Subject Index</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
								<div class="menu-social-links-container"><ul id="menu-social-links" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-2510" class="post-2510 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-antipopes tag-avignon tag-church-history tag-medieval-history tag-western-schism">
	<header class="entry-header">
		<h1 class="entry-title">A brief introduction to&nbsp;Antipopes</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="2040" src="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=1200 1200w, https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=88 88w, https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=176 176w, https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=768 768w, https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=602 602w, https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg 1417w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="2528" data-permalink="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/palace-de-papes/" data-orig-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg" data-orig-size="1417,2409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palace de papes" data-image-description="" data-medium-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=176" data-large-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace-de-papes.jpg?w=602" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p>Over the past few weeks I have had numerous people ask me about Antipopes. Can’t think why. I am joking, of course. People are interested in Antipopes because of the state of American politics, and the fact the medieval history is just way way to relevant anymore. You may or may not have noticed that Trump is currently on some next level nonsense and refusing to acknowledge that he has lost an election, essentially setting himself up to be an Anti-President, if you will. As a result, this week I thought I would do a brief introduction to Antipopes as a concept so that you, too, can make pithy historical bonne-motes in political conversations as the world burns around us.</p>



<span id="more-2510"></span>



<p>When most people think of Antipopes they think of the <a href="https://en.wikipedia.org/wiki/Avignon_Papacy">Avignon papacy</a>, which is not incorrect. But by the fourteenth century when all that went down Antipopes already had a long and storied history. The first Antipope is usually traced all the way back to the third century, which makes it a late antique invention rather than medieval. At that point in time Popes as Popes were not really the big deal that they are now. The Pope was mostly just the Bishop of Rome then, not seen necessarily by anyone other than themselves as the arbiter of all Christianity. Arguably, individuals such as the <a href="https://en.wikipedia.org/wiki/List_of_Ecumenical_Patriarchs_of_Constantinople">Patriarch of Constantinople</a> had more religious power and sway.</p>



<p>Having said that, Bishop of Rome was still a pretty sweet gig, and that is why in the third century <a href="https://en.wikipedia.org/wiki/Hippolytus_of_Rome">Hippolytus of Rome</a> (d. 235) decided he was gonna start some shit. He was mad the Pope <a href="https://en.wikipedia.org/wiki/Pope_Callixtus_I">Callixtus I</a> had manged to nab the big name and also that Callixtus said that Christians who had committed grave sins like adultery could be reconciled with the Church. In order to make it clear that cheaters end up in Hell, he led a faction against Callixtus and a bunch of his successors, was eventually exiled to Sardinia, but then reconciled to the Church after his death. He is now a saint, so it isn’t always a case of Antipopes staying out of communion forever, or always being thought of as the bad guy. There were paths to reconciliation even after death, which is nice.</p>



<p>The late antique tradition of Antipopes is interesting because before the legal framework of the Church was well established it was a lot easier to argue against the outcome of papal elections that you didn’t like. Since rich guys are nothing if not self-obsessed and immune for criticism, a lot of dead Roman dudes gave it a whirl. For example, the <a href="https://en.wikipedia.org/wiki/Antipope_Eulalius">Antipope Eulalius</a> (d. 423) seems to actually have had the stronger electoral claim to the papacy against his rival <a href="https://en.wikipedia.org/wiki/Pope_Boniface_I">Boniface I,</a> (d.422) but just pressed the point a little too hard, pissed the Emperor off, and lost his seat. Being a giant dickhead who refused to acknowledge the results of an election was therefore a legitimate pathway to papal power, provided you could convince your opponent into showing his proverbial ass. As a result, in the late Antique period and it was generally considered a career plan to say you had actually won a papal election and then live in one of Rome’s graveyards saying you were the real Pope and that your access to the bones of a lot of dead saints was proof. It was a very big goth rich kid vibe.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="2518" data-permalink="https://going-medieval.com/roma_san_paolo_fuori_le_mura_bw_1/" data-orig-file="https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg" data-orig-size="1920,1337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roma_san_paolo_fuori_le_mura_bw_1" data-image-description="" data-medium-file="https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=300" data-large-file="https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=840" src="https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=1024" alt="" class="wp-image-2518" srcset="https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=1024 1024w, https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=150 150w, https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=300 300w, https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg?w=768 768w, https://goingmedievalblog.files.wordpress.com/2020/11/roma_san_paolo_fuori_le_mura_bw_1.jpg 1920w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption>St Paul Outside the Walls, the traditional place where late-Antique Antipopes would post up to be close to St Paul&#8217;s body</figcaption></figure>



<p>Because medieval people liked nothing more than a good Roman tradition, the inability to let something drop if you didn’t like the result was kept up as time progressed. Over the period there were some thirty-six Antipopes, give or take, from Dioscorus in 530 all the way up to Felix V some nine hundred years later.</p>



<p>Not all Antipopes were the result of elections gone wrong, however, and many were instead created because of breakdowns in papal-imperial relations. I will never stop trying to explain <a href="https://going-medieval.com/2017/05/26/on-the-medieval-separation-of-church-and-state-or-putting-the-holy-in-holy-roman-empire/">Holy Roman Imperial intrigue to you</a>, and the whole Antipope thing is a big reason why I demand that you admit the HRE is undefeated when it comes to <a href="https://going-medieval.com/2019/05/21/lets-talk-about-game-of-thrones-part-3-holy-roman-imperial-edition/">celebrity scandal and drama</a>. See, because there was a constant back and forth between Holy Roman Emperors and Popes about what exactly made someone Holy Roman Emperor, there were also a lot of attempts by each party to replace the other, resulting in some pretty choice Antipopes.</p>



<p>Case in point: <a href="https://en.wikipedia.org/wiki/Louis_IV,_Holy_Roman_Emperor">Holy Roman Emperor Ludwig, or Louis the Bavarian</a> (1282-1347). Your man there got into a tiff with <a href="https://en.wikipedia.org/wiki/Pope_John_XXII">Pope John XXII</a> (1244-1324) because, well, he insisted that he was Holy Roman Emperor and had been elected as such. The Pope on the other hand insisted that he had not been elected by all seven imperial electors and crowned by him, the Pope, maker of Emperors. John therefore excommunicated Louis and announced that the seat of Holy Roman Emperor was up for grabs. Louis took a dim view of this, and decided that he would declare John a heretic and announce his <em>own</em> Pope, <a href="https://en.wikipedia.org/wiki/Antipope_Nicholas_V">Antipope Nicholas V</a>. The whole thing fell apart when Louis died of a stroke while on a bear hunt and Nicholas lost his imperial protection. He recanted, was absolved, and lived out his days in some style under palace arrest in Avignon and died in 1333, in communion with the Church and very spoiled.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="2514" data-permalink="https://going-medieval.com/palace/" data-orig-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palace" data-image-description="" data-medium-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=300" data-large-file="https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=840" src="https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=1000" alt="" class="wp-image-2514" srcset="https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg 1000w, https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=150 150w, https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=300 300w, https://goingmedievalblog.files.wordpress.com/2020/11/palace.jpg?w=768 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption>The papal palace at Avignon. It bangs.</figcaption></figure>



<p>Now I bet your ears pricked up when I said Avignon there. Here is the thing though, Nicholas died in Avignon because that is where the one and only papacy was at the time. People tend to forget that before the whole <a href="https://en.wikipedia.org/wiki/Western_Schism">Schism</a> thing the papacy had already been in Avignon for some time because, well, Rome was a bit of a war zone. The later thirteenth and early fourteenth century were a period of massive instability in Rome with civil wars constantly breaking out, beef between rival noble households, and the occasional attempts at <a href="https://en.wikipedia.org/wiki/Cola_di_Rienzo">new tribunates</a>. Avignon, in contrast was extremely nice, and in Provence. So, the Popes had been chilling there from 1307, and building a very fine palace where they could keep ex-Antipopes out of trouble and generally have a nice time.</p>



<p>The whole Avignon as a site tied to Antipopes thing didn’t kick off until 1378 after the papacy, seeing that the dust had settled somewhat had decided to return to Rome. The Roman return was hugely favoured among people who were not French, who saw Avignon as a bit too lavish for a Church which they would like focused on spiritual matters. It was also seen as too tied to the French court, which was immensely powerful. Anyway the papacy had duly trooped back to its traditional home in 1377 when <a href="https://en.wikipedia.org/wiki/Pope_Gregory_XI">Pope Gregory XI</a> ordered it, and promptly died the next year. This whole new election thing was a big worry among Romans, who rather liked the importance that a resident papacy gave them, and made express threats of violence if a Roman pope was not elected.</p>



<p>That didn’t happen. Instead a Neapolitan Pope, <a href="https://en.wikipedia.org/wiki/Pope_Urban_VI">Urban VI</a> (1318-1389) was elected with most of the cardinals hoping that someone who had ties to the Italian peninsula would be enough to calm the locals down. Trouble was that Urban was a big old dickbag. (That’s a technical term.) Suspicious, and prone to violent outbursts, a lot of the Cardinals almost immediately regretted the “choice” that they had made under threat of violence. The majority of the Cardinals had soon fled from Rome to Agnani, and there they elected <a href="https://en.wikipedia.org/wiki/Antipope_Clement_VII">Antipope Clement VII</a> (1342-1394) five months after Urban was elected.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="2516" data-permalink="https://going-medieval.com/assedio_di_urbanovi/" data-orig-file="https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg" data-orig-size="2046,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assedio_di_urbanovi" data-image-description="" data-medium-file="https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=300" data-large-file="https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=840" src="https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=1024" alt="" class="wp-image-2516" srcset="https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=1024 1024w, https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=150 150w, https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=300 300w, https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg?w=768 768w, https://goingmedievalblog.files.wordpress.com/2020/11/assedio_di_urbanovi.jpg 2046w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption>Urban VI at Nocera&#8217;s Castel, from&nbsp;the <em>Croniche</em>&nbsp;of&nbsp;<a href="https://en.wikipedia.org/wiki/Giovanni_Sercambi">Giovanni Sercambi</a></figcaption></figure>



<p>The papacy was now at an impasse. I mean sure, Urban was a violent, petty man who had been elected as a direct result of a threatening mob (ahem), but nonetheless elected he had been. Never before had an election been annulled just because the person was entirely unfit to wield power. (Ahem ahem.) You know the rest &#8211; Clement retreated to Avignon and excommunicated Urban. Urban remained in Rome and excommunicated Clement. Various kingdoms picked a team, with most of the Holy Roman Empire and its outliers choosing Rome, with France and their allies aligning with Avignon. This state of affairs is generally referred to as the Western Schism.</p>



<p>Despite the fact that several more popes were elected on both sides of the Schism, no one was very happy about it. There were various offers back and forth to not elect a new Roman Pope if the Avignon one would step down and a new Pope could simply be crowned. No one ever actually went through with it. By 1409 everyone was super fed up, and the <a href="https://en.wikipedia.org/wiki/Council_of_Pisa">Council of Pisa</a> was called, which declared both the Roman and Avignon Popes heretics and elected a new <a href="https://en.wikipedia.org/wiki/Antipope_Alexander_V">Pope Alexander V</a> (1339-1410) to replace them. Of course that just meant that now there were three Popes, or two Antipopes and a Pope, depending on who you want to ask.</p>



<p>The whole thing was finally brought to a close in 1429 at the <a href="https://en.wikipedia.org/wiki/Council_of_Constance">Council of Constance</a> (which this blog does NOT stan because we are <a href="https://going-medieval.com/2017/11/02/a-short-history-of-jan-hus-the-protestant-leader-you-never-heard-of-or-martin-luther-jacked-huss-whole-style/">Team Jan Hus</a>). The Pisan and Roman Popes agreed to step down and elect a new Pope who would be the official deal from then on, just to stop this whole thing going any further. The Avignon <a href="https://en.wikipedia.org/wiki/Antipope_Benedict_XIII">Pope Benedict XIII</a> (1328-1423) refused to do the same, and <em>three </em>more Antipopes on the Avignon line were elected after him. However, pretty much only the crown of Aragon was supporting them by that time, so the whole thing eventually fizzled out.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="2512" data-permalink="https://going-medieval.com/benedict-xiii/" data-orig-file="https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg" data-orig-size="333,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="benedict-xiii" data-image-description="" data-medium-file="https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg?w=184" data-large-file="https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg?w=333" src="https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg?w=333" alt="" class="wp-image-2512" width="333" height="542" srcset="https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg 333w, https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg?w=92 92w, https://goingmedievalblog.files.wordpress.com/2020/11/benedict-xiii.jpg?w=184 184w" sizes="(max-width: 333px) 85vw, 333px" /><figcaption>Benedict XIII, patron saint of the corncobbed</figcaption></figure></div>



<p>Retroactively, it was decided that the Roman line of Popes is the correct one, because sure, why not? So we now consider the Avignon and Pisan popes as Antipopes. All of which goes to show you that being a giant violent jerkoff that everyone hates doesn’t mean you can’t become God’s official representative on earth. Never give up on your dreams, people.</p>



<p>By the time that the Reformation was in full swing, Catholics generally decided that the whole Antipope fashion was played out, and that stunting on Protestants was more important than fighting each other. As a result we don’t really get to have them any longer, which is a shame for messy bitches who love drama, such as myself. It does show you, however, that arguments over power are often contingent upon the idea that there is sufficient support from other sources to make such claims viable. In general, for an Antipope to make a claim to authority, they need other secular authorities to back them up. Without a significant support base, the claim withers, and you all you have are a couple  dudes hanging around in Avignon writing letters that everyone other than Aragon ignores.</p>



<p>So what can we learn from this? History is full of venal, self-interested rich guys who do not take no for an answer, and the thing is a lot of the time they actually get their way. People with weaker claims to the papal throne have  in fact won when they managed to get other powerful people on their side. Moreover, “official” titles and lineages are not necessarily proof of moral worth. We should approach pontiffs on a case by case basis when we start making generalisations about Antipopes. The more you know about Urban VI and his election the more you can sympathise with trying for a do-over and fucking back off to Avignon.</p>



<p>In the grand scheme of things, however, whether or not we think of any particular Antipope as, well, an Antipope doesn’t really matter to them. What care do they have for us hundreds of years later and how we feel, when they were able to live out their days in luxury, writing screeds about how they were wronged.</p>



<p>There is a lesson here, as well as a warning. Rich dudes are not good at being told no. That can mean a number of things. It can been an amusing story in a blog six hundred years later, or it can mean a destabalisation process which feeds into military conflict. The difference is largely based on clout, but one should never assume that the powerful and rich who bestow such things do so because of procedure or some sort of nebulous concept of morality. They do so based on what it gives <em>them</em>. It is our job to make our feelings about that clear so that poor decisions are not made and retroactively forgiven. (*cough* Bush v. Gore)</p>



<p>Who wants a drink?</p>



<hr class="wp-block-separator" />



<p>If you enjoyed this, please consider contributing to&nbsp;<a href="https://www.patreon.com/GoingMedieval">my patreon</a>. If not, that is chill too!</p>



<hr class="wp-block-separator" />



<hr class="wp-block-separator" />



<hr class="wp-block-separator" />



<p>For more on the medieval Church and medieval politics see, <br><a href="https://going-medieval.com/2020/06/11/religious-iconography-has-always-been-a-prop/">Religious iconography has always been a prop</a><br><a href="https://going-medieval.com/2019/11/05/jfc-calm-down-about-the-medieval-church/">JFC, calm down about the medieval Church</a><br><a href="https://going-medieval.com/2017/11/02/a-short-history-of-jan-hus-the-protestant-leader-you-never-heard-of-or-martin-luther-jacked-huss-whole-style/">A short history of Jan Hus, the Protestant leader you’ve never heard of</a><br><a href="https://goingmedievalblog.wordpress.com/2017/05/26/on-the-medieval-separation-of-church-and-state-or-putting-the-holy-in-holy-roman-empire/">On the medieval separation of church and state, or, putting the ‘holy’ in Holy Roman Empire</a><br><a href="https://goingmedievalblog.wordpress.com/2017/12/12/on-jerusalem-and-the-apocalypse-or-why-you-should-be-deeply-unsettled-right-now/">On Jerusalem and the Apocalypse, or why you should be deeply unsettled right now</a><br></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2510" class="share-twitter sd-button share-icon" href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2510" class="share-facebook sd-button share-icon" href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129732808-2510-5fb9b016655d1' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=129732808&amp;post_id=2510&amp;origin=goingmedievalblog.wordpress.com&amp;obj_id=129732808-2510-5fb9b016655d1&amp;domain=going-medieval.com' data-name='like-post-frame-129732808-2510-5fb9b016655d1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/19fb8634318d14760d815da51345766a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> Dr Eleanor Janega</h2>

		<p class="author-bio">
			Medieval historian, lush, George Michael evangelist.			<a class="author-link" href="https://going-medieval.com/author/goingmedievalblog/" rel="author">
				View all posts by Dr Eleanor Janega			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/19fb8634318d14760d815da51345766a?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://going-medieval.com/author/goingmedievalblog/">Dr Eleanor Janega</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/" rel="bookmark"><time class="entry-date published" datetime="2020-11-20T17:00:44+00:00">November 20, 2020</time><time class="updated" datetime="2020-11-20T17:07:20+00:00">November 20, 2020</time></a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://going-medieval.com/tag/antipopes/" rel="tag">Antipopes</a>, <a href="https://going-medieval.com/tag/avignon/" rel="tag">Avignon</a>, <a href="https://going-medieval.com/tag/church-history/" rel="tag">Church history</a>, <a href="https://going-medieval.com/tag/medieval-history/" rel="tag">Medieval History</a>, <a href="https://going-medieval.com/tag/western-schism/" rel="tag">Western Schism</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			5 thoughts on &ldquo;A brief introduction to&nbsp;Antipopes&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-5990" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-5990" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/366ea01f5a95fba3d511db2db758c0e1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">john v burke</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/#comment-5990"><time datetime="2020-11-20T18:05:37+00:00">November 20, 2020 at 6:05 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely post—thanks. </p>
<p>Looking at the picture of the Avignon papal palace I find myself wondering: what’s with the not-quite-Romanesque, not-quite-Gothic arches? Transitional style? Compromise solution? </p>
<p>Also: the mention of Eulalius reminds me that I read (somewhere) about a Father Eulalio who had to be admonished for the sin of pride, the occasion of his sin being that he had all five vowels in his name. </p>
<p>But take care of that cough.</p>
<p id="comment-like-5990" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?like_comment=5990&#038;_wpnonce=32a823dc00" class="comment-like-link needs-login" rel="nofollow" data-blog="129732808"><span>Like</span></a><span id="comment-like-count-5990" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?replytocom=5990#respond' data-commentid="5990" data-postid="2510" data-belowelement="div-comment-5990" data-respondelement="respond" data-replyto="Reply to john v burke" aria-label='Reply to john v burke'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6006" class="comment byuser comment-author-goingmedievalblog bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-6006" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/19fb8634318d14760d815da51345766a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://goingmedievalblog.wordpress.com' rel='external nofollow ugc' class='url'>Dr Eleanor Janega</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/#comment-6006"><time datetime="2020-11-21T10:53:12+00:00">November 21, 2020 at 10:53 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It is an attempt at a newer style of gothic architecture with specific reference to Roamnesque style to connect it with Rome. Interesting, isn&#8217;t it?</p>
<p id="comment-like-6006" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?like_comment=6006&#038;_wpnonce=a32c29ec5d" class="comment-like-link needs-login" rel="nofollow" data-blog="129732808"><span>Like</span></a><span id="comment-like-count-6006" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?replytocom=6006#respond' data-commentid="6006" data-postid="2510" data-belowelement="div-comment-6006" data-respondelement="respond" data-replyto="Reply to Dr Eleanor Janega" aria-label='Reply to Dr Eleanor Janega'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6008" class="comment even depth-3 highlander-comment">
			<article id="div-comment-6008" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/366ea01f5a95fba3d511db2db758c0e1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">john v burke</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/#comment-6008"><time datetime="2020-11-21T15:54:52+00:00">November 21, 2020 at 3:54 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Definitely. It strikes me there&#8217;s something positively postmodern about using a purely formal feature of church architecture to convey an idea not about doctrine (like orientation on the compass) but about the history of the Church as an institution&#8211;not unrelated to doctrine but somehow different in emphasis, or perspective, or something. Thanks for this explanation.</p>
<p id="comment-like-6008" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?like_comment=6008&#038;_wpnonce=411eed81d9" class="comment-like-link needs-login" rel="nofollow" data-blog="129732808"><span>Like</span></a><span id="comment-like-count-6008" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-5992" class="comment byuser comment-author-snarkrates odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-5992" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/589fac14fac59e409b5b7aa5f2623255?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://snarkrates.wordpress.com' rel='external nofollow ugc' class='url'>snarkrates</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/#comment-5992"><time datetime="2020-11-20T21:47:31+00:00">November 20, 2020 at 9:47 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So, if Elon Musk and Peter Thiel gets thrown into the mix of contenders, do we have a PayPal palace?</p>
<p id="comment-like-5992" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?like_comment=5992&#038;_wpnonce=4381958597" class="comment-like-link needs-login" rel="nofollow" data-blog="129732808"><span>Like</span></a><span id="comment-like-count-5992" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?replytocom=5992#respond' data-commentid="5992" data-postid="2510" data-belowelement="div-comment-5992" data-respondelement="respond" data-replyto="Reply to snarkrates" aria-label='Reply to snarkrates'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-6005" class="comment byuser comment-author-goingmedievalblog bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-6005" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/19fb8634318d14760d815da51345766a?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://goingmedievalblog.wordpress.com' rel='external nofollow ugc' class='url'>Dr Eleanor Janega</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/#comment-6005"><time datetime="2020-11-21T10:52:19+00:00">November 21, 2020 at 10:52 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ba DUM ching!</p>
<p id="comment-like-6005" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?like_comment=6005&#038;_wpnonce=0a400e70ef" class="comment-like-link needs-login" rel="nofollow" data-blog="129732808"><span>Like</span></a><span id="comment-like-count-6005" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/?replytocom=6005#respond' data-commentid="6005" data-postid="2510" data-belowelement="div-comment-6005" data-respondelement="respond" data-replyto="Reply to Dr Eleanor Janega" aria-label='Reply to Dr Eleanor Janega'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/20/a-brief-introduction-to-antipopes/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://going-medieval.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6942ed0ae1" /><input type="hidden" name="_wp_http_referer" value="/2020/11/20/a-brief-introduction-to-antipopes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5f6c2d332" /></p>
<input type="hidden" name="genseq" value="1606004758" />
<input type="hidden" id="ak_js" name="ak_js" value="83"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://going-medieval.com/2020/11/13/on-no-nut-november-then-and-now/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">On No Nut November, then and&nbsp;now</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://going-medieval.com/2020/11/20/a-brief-introduction-to-antipopes/" aria-current="page">A brief introduction to&nbsp;Antipopes</a>
											<span class="post-date">November 20, 2020</span>
									</li>
											<li>
					<a href="https://going-medieval.com/2020/11/13/on-no-nut-november-then-and-now/">On No Nut November, then and&nbsp;now</a>
											<span class="post-date">November 13, 2020</span>
									</li>
											<li>
					<a href="https://going-medieval.com/2020/10/29/my-fav-saints-st-procopius-of-sazava-a-spooky-saint/">My fav Saints: St Procopius of Sázava, a spooky&nbsp;saint</a>
											<span class="post-date">October 29, 2020</span>
									</li>
											<li>
					<a href="https://going-medieval.com/2020/10/28/podcast-alert-medieval-medicine-on-sick-to-death/">Podcast alert: Medieval medicine on Sick to&nbsp;Death</a>
											<span class="post-date">October 28, 2020</span>
									</li>
											<li>
					<a href="https://going-medieval.com/2020/10/16/on-colonial-mindsets-and-the-myth-of-medieval-europe-in-isolation-from-the-muslim-world/">On colonial mindsets and the myth of medieval Europe in isolation from the Muslim&nbsp;world</a>
											<span class="post-date">October 16, 2020</span>
									</li>
					</ul>

		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">More?</h2>			<div class="textwidget"><p>Have a burning medieval history question? <a href="https://going-medieval.com/contact/">Let me know</a>.</p>
<p>For an A-Z list of content, check the <a href="https://going-medieval.com/subject-index-table-of-contents/">Subject Index</a>.</p>
<p>For even more content consider subscribing to my <a href="https://www.patreon.com/GoingMedieval">Patreon</a>.</p>
<p>I tweet over <a href="https://twitter.com/GoingMedieval">here</a>.</p>
</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://going-medieval.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://going-medieval.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://going-medieval.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a title="Index" href="https://going-medieval.com/subject-index-table-of-contents/">A-Z Subject Index</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
					<div class="menu-social-links-container"><ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://going-medieval.com/" rel="home">Going Medieval</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202047y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-19fb8634318d14760d815da51345766a">
	</div>
	<div class="grofile-hash-map-366ea01f5a95fba3d511db2db758c0e1">
	</div>
	<div class="grofile-hash-map-19fb8634318d14760d815da51345766a">
	</div>
	<div class="grofile-hash-map-589fac14fac59e409b5b7aa5f2623255">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/goingmedievalblog.wordpress.com\/public.api\/connect\/?action=request&domain=going-medieval.com","logoutURL":"https:\/\/goingmedievalblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=6a946716f1","homeURL":"https:\/\/going-medieval.com\/","postID":"2510","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="129732808" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://going-medieval.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Going Medieval" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c054959348" /><input type="hidden" name="_wp_http_referer" value="/2020/11/20/a-brief-introduction-to-antipopes/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/going-medieval.com\/2020\/11\/20\/a-brief-introduction-to-antipopes\/":2510};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/going-medieval.com\/wp-admin\/admin-ajax.php","nonce":"8897356786","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/goingmedievalblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgoing-medieval.com%2F2020%2F11%2F20%2Fa-brief-introduction-to-antipopes%2F","blog_id":"129732808","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=129732808&v=wpcom&tz=0&user_id=0&subd=goingmedievalblog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+I1GMTQ1wgHgWlqdu6zWmxs648PZnGgFFUhHLh6Lc/O7YDU1QmeEEvMDA0eCSD8VQNfAe3rhhYHDLrDn/xDoeMaf4wFfkj4fRn2IAStRlVQqa3RVaXVbS5I89gaUSGAmXstW8sppVgE5wrkrpAw5mugSeKaxUW0I3wE/yiahvMyLCtyoGGWC7sRS5w10sdFuOUHssoIeYaZCrCzHQSRH+GeaRYQD+qNpjMqqVPnLyxubl9X8Jo58qR/0+NNnsjFPyisW8T0U1JqmqdwGkWTOWmJJV1rUFGp5AZLVxXexXWCo3EDkXtqg28lhahDcmtxJ8/omqtpgTc60S+u9oCvbjn+/1m97jdPz3sh3e2ghLg'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'129732808','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'129732808','v':'wpcom','tz':'0','user_id':'0','post':'2510','subd':'goingmedievalblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0zdnc4U01tSmJHSXwlUC9udls5NFJicTR+QTNbQXNDdng9Z3VpdGJOX3xOTGxpLHMrRE1nUHp5ZU9GckNIcXBFVng9cV9qLnRmOT93dV1fTkpMW25EV1tyPXJPMTJvWnlONTgmNlVxX34sa3I1VHNDV2JVQ0JmZFZOMS4melNbNXpUVlRidURTLTQsa3d2bG4uR19ufGhsXWRQWF8xamgxbEF6WDl6SFZyXVFVdW1RfHZHTyVqWS96VXd0'}]);
_stq.push([ 'clickTrackerInit', '129732808', '2510' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
